Vulkan III, Bass schwach => Bi Amping?

mlu
Beiträge: 21
Registriert: Do 9. Dez 2010, 15:08
Vorname: Marc
Land: Deutschland
HiFi-System: VIII, M V, Denon PRA 1500, Denon POA 4400a, Denon dcd 2700

Vulkan III, Bass schwach => Bi Amping?

Beitragvon mlu » Fr 4. Feb 2011, 11:48

Hallo zusammen,

ich habe mir gestern ein paar V III zugelegt. Wie ihr evtl. wisst, habe ich bisher eine M V im Einsatz. Rein aus Neugierde was die V III mehr kann, nicht aus Unzufriedenheit, habe ich mir diese zugelegt um dann zu entscheiden, welche ich weiter gebe.
Bereits beim Probehören der V III beim Verkäufer viel mir auf, dass die Auflösung der Mitten und Höhen besser ist. Sprache und Gesang ´...... absolut genial. Ich dachte dass das hier ähnlich der M V sein müsste, da die Chassis ja optisch fast gleich aussehen. Aber dem ist nicht so.
Aber in dem Bereich, wo ich den deutlichsten Unterschied erwartet hätte, im Bassbereich, war ich mit meinen "Referenzgehörten Stücken von @home" fast etwas enttäuscht von der V III.
Der tolle Zustand der V III, ihr Ruf und die sagenhaften Auflösung bewogen mich aber dennoch dazu sie zu kaufen. Die Hoffnung war, dass evtl. die Inputfaktoren oder der Raum bei mir besser harmonieren.
Heute früh habe ich nun die V III und die M V direkt vergleichen können. Und es ist so wie ich es auch vor Ort wargenommen habe. Die M V er spielen im Bassbereich dynamischer und ist dort auch präsenter. a8
Damit ihr ein Gefühl bekommt wie viel das ist: Die Anlage besteht aus einem Dennon CD (2700) Dennon Vorstufe und 2 x 4400 A Monoblöcken. Mit den M V höre ich "direkt" und das variable Loudness ist auf flat (aus). Die V III muss ich mit 3/4 Loudness, und 2/3 Bassregler ins + hören, damit ich einen ähnlichen vollen Klang bekomme. Dass dann der Bass nicht mehr schön klingt ist klar. Nur damit ihr versteht, dass der unterschied nicht minimal ist.

Nun bin ich etwas ratlos? a8 Liegt das wirklich an der lineareren Abstimmung oder dem schlechteren Wirkungsgrad der Speaker und dass die neueren Modelle mehr auf Druck ausgelegt sind?
Ich muss erwähnen, dass ich beiden LS Paare an derselben Anlage höre. ich schalte nur von LS A auf B um. Weiter gilt es zu erwähnen, dass die V III Klangoptimiert ´sind, was bis auf den Bass auch super klingt. Nur stellt man sich ja nicht 1/2 Telefonzellen in das Wohnzimmer, weil man besser Mitten/Höhen haben möchte. a13
Die Frequenzweichen habe ich mir vor dem Kauf angeschaut und das wurde echt professionell gemacht. Die Kondensatoren wurden durch wertigere, aber mit gleichen Werten ausgetauscht.
Auch die Bassspule sollen dem Original entsprechen. Anstatt der kleinen Serienspulen wurden 2 große verbaut. Das führte u.a. auch dazu, dass die M III nun gefühlte 1oo KG wiegen. Der Klang wurde durch Modifikation mit Mundorf Bauteilen auf der Frequenzweiche verbessert. "

Meine nächsten Schritte sind nun:
• Auf Eure Antworten zu warten a10
• Und über eine Bi-Amping nachzudenken.

Denn damit könnte ich doch den mir fehlenden Pegel einfach anheben. Ich hätte für den Mittel/ Hochton einen Dennon AVR 2803 (2* 150W RMS 4Ohm) und für den Bass 2 x 4400A (250W RMS an 4Ohm) zur Verfügung.

Nur konnte ich im Netzt nirgends eine Anleitung finden, wo ich die beiden Verstärker je Seite anschließen muss und was ich mit den Brücken machen soll. #
Die Brücken müssen sicherlich raus, denke ich. Dann müsste der Mittel/ Hochton irgendwie gebrückt werden und zwar so, dass er über die Weiche läuft.
Den Bass würde ich auch gern über die Spule laufen lassen. Alternativ würde ich die Monos auch mal gerne aktiv fahren. Dafür habe ich noch ein Aktive Frequenzweiche aus meiner Car-Hifi-Zeit; so könnte ich auch feststellen, ob ggf. die Bass-Spulen für den fehlenden Bass verantwortlich sind.

Sorry wenn es estwas mehr geworden ist und vielen Dank für eure Antworten.

Grüße Marc

Benutzeravatar
SOA
Beiträge: 257
Registriert: Sa 7. Aug 2010, 13:00
Vorname: Sven
Land: Deutschland
HiFi-System: Meine Aurums und Quadrals: 970, 170, 70, Platinum Ultra 2
"Jazz washes away the dust of every day life" (Art Blakey)
Wohnort: Gifhorn

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon SOA » Fr 4. Feb 2011, 12:55

Hallo,

hinsichtlich Verbesserungen durch Bauteil- oder Schaltungsmodifikation bin ich immer sehr skeptisch.
Der Entwickler hat für seinen Lautsprecher eine gewisse Bestückung gewählt, um einen bestimmten Klang zu erreichen. Dabei sollte in der Regel genug Budget da sein, um eine vernünftige Weiche zu gestalten. Der Entwickler hat dabei auf seine Erfahrung und wahrscheinlich auch professionelle Werkzeuge und Hilfsmittel zurück gegriffen.
Danach kommt jemand, mit vielleicht rudimentäten Elektrotechnikkenntnissen und tauscht Spule a gegen b und Kondensator c gegen d, weil b und d vielleicht teurer, edler, schöner und überhaupt sind und greift damit komplett in die ursprüngliche Lautsprecherabstimmung ein.
Was bekommt man dadurch? Einen Lautsprecher der wohl definitiv anders klingt. Besser? Das stelle ich einmal in Frage, jedenfalls auf keinen Fall besser im Sinne des Entwicklers, der sich bei der ursprünglichen Bestückung etwas gedacht hat.

Ich glaube auch nicht, dass Bi-Amping Dich wirklich voran bringt. Nach meiner eigenen, persönlichen Erfahrung, da ich aktuell auch noch ein Bi-Amping Setup am Laufen habe, bringt Bi-Amping wenn überhaupt am ehesten Vorteile im Mittel-/Hochtonbereich und auch das eher bei hohen Lautstärken.
Der Mittel-/Hochtonbereich fordert einen Verstärker von der Leistungsabgabe nicht wirklich. Wenn Du diesen dann abtrennst und auf einen anderen Verstärker legst, hilft das im Bassbereich höchsten marginal. Der Mittel-/Hochtonbereich kann aber durchaus profitieren, weil der schweißtreibende Bassbereich entfällt.

Ich halte eher zwei andere Vorgehensweisen für zielführend:
Entweder der Lautsprecher leistet nicht das Du erwartest oder der Verstärker kann den Lautsprecher nicht vernünftig treiben. Abhilfemassnahmen sind entsprechend neue Lautsprecher oder ein neuer Verstärker.

Ein ganz anderer Pfad ist das Thema Raumakustik. Eventuell reagieren die verschiedenen Lautsprecher aufgrund Chassisanordnung und Verschaltung sehr unterschiedlich auf Deine Raumgeometrie. Dann würde es sich lohnen hinsichtlich Position der Lautsprecher ein bisschen zu experimentieren (Basisbreite, Abstand zu Rückwand und Seitenwänden).

Viele Grüße
Sven
Viele Grüße
Sven

Benutzeravatar
Sascha Deutsch
HiFi-Spezialist
HiFi-Spezialist
Beiträge: 2916
Registriert: Do 8. Jul 2010, 00:17
Vorname: Sascha
Land: Deutschland
HiFi-System: Hörraum:
Aktiv LS: Deutsch Nr. 1
Vorstufe: AURUM P8
Vinyl: Dr. Feickert Analogue
Tonarm: DFA-120
Tonabnehmer: Dynavector 20X2L
Streaming: Apple Airport Express

Wohnzimmer:
Front: Chromium Style 100
Rear: Chromium Style 30
Center: Chromium Style 10 Base
Subwoofer: Sub 88 DV Aktiv
AV AMP: YAMAHA RX-A2060
Quelle: Apple TV 3
Wohnort: Hattersheim
Kontaktdaten:

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon Sascha Deutsch » Fr 4. Feb 2011, 14:10

Sven hat eigentlich alles was zu sagen ist, gesagt... a5

Nur tue mir bitte 2 kleine Gefallen:

1. Mach mal ein Bild von der Weiche und von deinem Raum, also von deinem Hörplatz etc. damit wir eine Vorstellung von dem haben, in welchem Umfeld die Vulkanen arbeiten.

2. Hänge NIEMALS einfach einen Amp an einen der Eingänge, die zuvor eine Brücke enthielten! Das ist ausschließlich für die Aktivierungsendstufen von quadral gedacht und sollte auch nur damit betrieben werden. (Im Katalog-Archiv findest du auch etwas zu diesen Endstufen)
Gruß Sascha

Mach's richtig oder lass' es bleiben!
Sascha Deutsch

Bei HiFi geht es nur um eines, Musik die berührt!
Auf welchem Weg das passiert, ist reine Geschmacksache

Du bist doch auch das 24-Stunden Support Center von quadral!?
Ein begeisterter quadral Fan sagte das am Telefon zu mir

mlu
Beiträge: 21
Registriert: Do 9. Dez 2010, 15:08
Vorname: Marc
Land: Deutschland
HiFi-System: VIII, M V, Denon PRA 1500, Denon POA 4400a, Denon dcd 2700

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon mlu » Fr 4. Feb 2011, 14:28

Sascha Deutsch hat geschrieben:Sven hat eigentlich alles was zu sagen ist, gesagt... a5

2. Hänge NIEMALS einfach einen Amp an einen der Eingänge, die zuvor eine Brücke enthielten! Das ist ausschließlich für die Aktivierungsendstufen von quadral gedacht und sollte auch nur damit betrieben werden. (Im Katalog-Archiv findest du auch etwas zu diesen Endstufen)


Hallo Sascha,

d.h., dass ich Bass und Mitten nicht mit getrennten Verstärkern betreiben kann? Ich wollte die Mitten/Höhen einfach etwas runter pegeln. Dann würde mir ja alles gefallen. Der Klang ist echt genial. Ich merke nur, dass mir der Druck fehlt.

Den Hinweis der Technikinfos hatte ich gelesen und mich deshalb auch an euch gewendet..... hatte ich leider nur vergessen zu erwähnen, sorry.

Grüße Marc

Benutzeravatar
Sascha Deutsch
HiFi-Spezialist
HiFi-Spezialist
Beiträge: 2916
Registriert: Do 8. Jul 2010, 00:17
Vorname: Sascha
Land: Deutschland
HiFi-System: Hörraum:
Aktiv LS: Deutsch Nr. 1
Vorstufe: AURUM P8
Vinyl: Dr. Feickert Analogue
Tonarm: DFA-120
Tonabnehmer: Dynavector 20X2L
Streaming: Apple Airport Express

Wohnzimmer:
Front: Chromium Style 100
Rear: Chromium Style 30
Center: Chromium Style 10 Base
Subwoofer: Sub 88 DV Aktiv
AV AMP: YAMAHA RX-A2060
Quelle: Apple TV 3
Wohnort: Hattersheim
Kontaktdaten:

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon Sascha Deutsch » Fr 4. Feb 2011, 14:32

Nein, diese laufen immer direkt zu den Chassis, sprich es hängt dann keine Frequenzweiche mehr zwischen Amp und Chassis und das zerstört diese sehr schnell!

"Druck" im Sinne von "Punch" (Drücken in der Magengegend) wirst du bei allen großen Modellen der alten Generation mit TML nicht empfinden, denn das machen sie nicht. Wenn du mich fragst, ist das auch gut so, denn ich mag es ganz und gar nicht, da es unnatürlich ist.
Gruß Sascha

Mach's richtig oder lass' es bleiben!
Sascha Deutsch

Bei HiFi geht es nur um eines, Musik die berührt!
Auf welchem Weg das passiert, ist reine Geschmacksache

Du bist doch auch das 24-Stunden Support Center von quadral!?
Ein begeisterter quadral Fan sagte das am Telefon zu mir

mlu
Beiträge: 21
Registriert: Do 9. Dez 2010, 15:08
Vorname: Marc
Land: Deutschland
HiFi-System: VIII, M V, Denon PRA 1500, Denon POA 4400a, Denon dcd 2700

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon mlu » Fr 4. Feb 2011, 15:03

Hallo Sven,

Ich sehe das auch wie du. Es gab wie geschrieben Rahmenbedingungen, die mich zu dem Kauf geführt haben, obwohl die Weichen optimiert waren und habe das Risioko bewusst in Kauf genommen. Wann bekommt man denn V III ladenneu im Originalkarton? Die Siken sind auch schon gemacht.
Und wenn alle Seile reißen, muss ich die Frequenzweiche wieder auf Original umbauen lassen.

@all:Kennt ihr jemand mit ner V III im Raum Karlsruhe/ Süd-DE?

Danke nochmals für deine Einschätzung!

VG

Marc

Benutzeravatar
allrounder
Beiträge: 202
Registriert: So 7. Nov 2010, 21:52
Vorname: Wladi
Land: Deutschland
Wohnort: Schwäbisch Hall

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon allrounder » Fr 4. Feb 2011, 15:41

Hi Marc,
ich habe zwar nur eine V2 aber im Bass ist sie eigentlich super. Habe noch einen Subwoofer, der ab und zu mitläuft(geht automatisch an), was aber absolut nicht nötig ist. Und manchmal denke ich, der Sub läuft jetzt mit aber er ist aus. Von daher denke ich, entweder ist es der Eingriff in die Frequenzweiche oder dein Raum.
In meiner alten Wohnung war der Bass auch etwas weniger, weil die Decken 4m hoch waren, aber nicht so extrem wie du es beschreibst.
Und im Vergleich zu einer M4 war der Bass auch besser. Am Verstärker ist bei mir genau das Gegenteil, der Bass ist um 3/4 weggedreht, aber die Loudness Taste ist an. So hört es sich für mich am besten an, schön tief und trocken.

PS: Die V2 ist an einem NAD C272, wobei ich mit meinem AVR fast dasselbe Ergebnis im Bassbereich erreiche und am Yami AX-870 auch, daher glaube ich weniger, dass es an deiner Elektronik liegt, vor allem wenn die M5 gut funktioniert.
Verkaufe Audionet Map I

Benutzeravatar
Titan965
Beiträge: 612
Registriert: Mi 4. Aug 2010, 21:42
Vorname: Kai
Land: Deutschland
HiFi-System: Quadral : TITAN III, VULKAN IV, MONTAN IV
Luxman : 2x M-03,
Onkyo: P-3890 integra, M-5890 integra, DX-6890 integra, DX-6870 integra, T-9890DSR integra, 2x DT-901 integra, EQ-540 integra
harman/kardon : CDR 2
Wohnort: Ratekau bei Lübeck an der schönen Ostsee
Kontaktdaten:

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon Titan965 » Fr 4. Feb 2011, 20:59

Hallo Marc,

Dein Problem mit dem schwachen Bass kommt mir doch sehr bekannt vor. Ich besitze zwar die Titan III aber die ist der Vulkan III ja nicht so unähnlich. Ich habe meine TIII anfänglich mit einer Stereoendstufe mit 2x235 Watt sinus an 8 Ohm betrieben, die Höhen und Mitten waren perfekt genau wie bei Dir, der Bass aber war mir zu "dünn". Ich habe dann von Sascha den Tip bekommen mal "amtliche" Mono-Endstufen an die Titan zu hängen. Daraufhin habe ich mir 2 M-03 Endstufen von Luxman zugelegt und diese Mono-gebrückt so dass dann jeweils 500 Watt an 8 Ohm zur Verfügung standen und siehe da der Bass hat mich aus dem Sessel gehauen , ein Unterschied wie Tag und Nacht. Ich habe nochmals nachgeschaut welche Verstärkerleistung Quadral für die VIII empfiehlt , es sind 100...>250 Watt an 8 Ohm. Da ich nun von meiner TIII weis, das man sich doch eher an dem höheren Wert orientieren sollte, wäre es bei der VIII die >250 Watt an 8 Ohm. Daher meine Vermutung, das Deine Endstufen mit 250 Watt an 4 Ohm doch eventuell nicht ausreichen, genau wie es bei mir der Fall war.

Die M5 sind im Gegensatz zur VIII schon ein ganz anderer LS sie haben im Gegensatz zur VIII einen doch deutlich höheren Wirkungsgrad und sind dadurch viel genügsamer in Bezug auf die Verstärkerleistung. Ausserdem beträgt die Impedanz 4 Ohm im Gegensatz zur VIII mit 8 Ohm.

@Sascha bitte korrigiere mich falls ich hier im Irrtum bin.


Gruß
Kai
Gruß
Kai

Benutzeravatar
Sascha Deutsch
HiFi-Spezialist
HiFi-Spezialist
Beiträge: 2916
Registriert: Do 8. Jul 2010, 00:17
Vorname: Sascha
Land: Deutschland
HiFi-System: Hörraum:
Aktiv LS: Deutsch Nr. 1
Vorstufe: AURUM P8
Vinyl: Dr. Feickert Analogue
Tonarm: DFA-120
Tonabnehmer: Dynavector 20X2L
Streaming: Apple Airport Express

Wohnzimmer:
Front: Chromium Style 100
Rear: Chromium Style 30
Center: Chromium Style 10 Base
Subwoofer: Sub 88 DV Aktiv
AV AMP: YAMAHA RX-A2060
Quelle: Apple TV 3
Wohnort: Hattersheim
Kontaktdaten:

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon Sascha Deutsch » Fr 4. Feb 2011, 21:09

Das wäre auch noch eine Möglichkeit... a18

...wobei die V3 nie ganz so anspruchsvoll waren wie die Titanen. a8
Gruß Sascha

Mach's richtig oder lass' es bleiben!
Sascha Deutsch

Bei HiFi geht es nur um eines, Musik die berührt!
Auf welchem Weg das passiert, ist reine Geschmacksache

Du bist doch auch das 24-Stunden Support Center von quadral!?
Ein begeisterter quadral Fan sagte das am Telefon zu mir

LeanderXX
Beiträge: 25
Registriert: Di 17. Feb 2015, 21:37
Vorname: Tom
Land: Deutschland
HiFi-System: NAD 1155
Vincent SP331
Onkyo DX-7211
Onkyo T-4021
Onkyo CP-1055 FII
Vulkan MK III

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon LeanderXX » Di 23. Feb 2016, 15:52

Ich häng mich mal an diesen Thread dran da mein Problem eigentlich ähnlich ist. Auch ich habe viel mit meinen V MK III rumprobiert, bis ich die Boxen der Raumakustik entsprechend so optimal aufgestellt habe wie möglich. Auch ich vermisse im Bassbereich etwas mehr Druck. Ich habe jetzt 2 Verstärker-Lösungen. Die Vincent SP331 habe ich gerade dran, ist schon hörbar besser geworden als mit dem Onkyo 8780 - aber eben noch nicht so, wie ich mir das vorstellte. Von brachialem Bass ist nix zu hören. Mag vielleicht auch an der Hybrid-Endstufe liegen die ja eher für einen warmen, weichen Sound bekannt ist. Nun habe ich noch 2 Denon 4400 Monoblöcke gekauft. Die kommen am Freitag an. Bin gespannt, ob die es besser machen. Ok, vielleicht wäre meine Frage am Samstag sinnvoller.

Als Vorverstärker habe ich, mangels Alternative, zu Zeit einen NAD 1000 zu Verfügung. Könnte auch hier das Problem liegen?

LeanderXX
Beiträge: 25
Registriert: Di 17. Feb 2015, 21:37
Vorname: Tom
Land: Deutschland
HiFi-System: NAD 1155
Vincent SP331
Onkyo DX-7211
Onkyo T-4021
Onkyo CP-1055 FII
Vulkan MK III

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon LeanderXX » Di 23. Feb 2016, 16:10

" (Im Katalog-Archiv findest du auch etwas zu diesen Endstufen) "
Sascha, sagst Du mir bitte wo im Archiv, oder hast Du den direkten Link, danke
Tom

LeanderXX
Beiträge: 25
Registriert: Di 17. Feb 2015, 21:37
Vorname: Tom
Land: Deutschland
HiFi-System: NAD 1155
Vincent SP331
Onkyo DX-7211
Onkyo T-4021
Onkyo CP-1055 FII
Vulkan MK III

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon LeanderXX » Di 23. Feb 2016, 18:45

gefunden a32

Benutzeravatar
Sascha Deutsch
HiFi-Spezialist
HiFi-Spezialist
Beiträge: 2916
Registriert: Do 8. Jul 2010, 00:17
Vorname: Sascha
Land: Deutschland
HiFi-System: Hörraum:
Aktiv LS: Deutsch Nr. 1
Vorstufe: AURUM P8
Vinyl: Dr. Feickert Analogue
Tonarm: DFA-120
Tonabnehmer: Dynavector 20X2L
Streaming: Apple Airport Express

Wohnzimmer:
Front: Chromium Style 100
Rear: Chromium Style 30
Center: Chromium Style 10 Base
Subwoofer: Sub 88 DV Aktiv
AV AMP: YAMAHA RX-A2060
Quelle: Apple TV 3
Wohnort: Hattersheim
Kontaktdaten:

Re: Vulkan III, Bass schwach => Bi Amping?

Beitragvon Sascha Deutsch » Di 23. Feb 2016, 21:21

Schön, dass Du es gefunden hast! a5 a32

Einen wirklich druckvollen Bass wird dir diese Transmissionline nicht bescheren. Dafür ist sie nicht so abgestimmt.
Wirklichen Punch gibt es erst ab MK VI. a2
Gruß Sascha

Mach's richtig oder lass' es bleiben!
Sascha Deutsch

Bei HiFi geht es nur um eines, Musik die berührt!
Auf welchem Weg das passiert, ist reine Geschmacksache

Du bist doch auch das 24-Stunden Support Center von quadral!?
Ein begeisterter quadral Fan sagte das am Telefon zu mir


Zurück zu „MK III“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron