Probleme mit dem Internetexplorer

Alle News und Infos zu den aktuellen Veranstaltungen
Benutzeravatar
Sascha Deutsch
HiFi-Spezialist
HiFi-Spezialist
Beiträge: 2903
Registriert: Do 8. Jul 2010, 00:17
Vorname: Sascha
Land: Deutschland
HiFi-System: Hörraum:
Aktiv LS: Deutsch Nr. 1
Vorstufe: AURUM P8
Vinyl: Dr. Feickert Analogue
Tonarm: DFA-120
Tonabnehmer: Dynavector 20X2L
Streaming: Apple Airport Express

Wohnzimmer:
Front: Chromium Style 100
Rear: Chromium Style 30
Center: Chromium Style 10 Base
Subwoofer: Sub 88 DV Aktiv
AV AMP: YAMAHA RX-A2060
Quelle: Apple TV 3
Wohnort: Hattersheim
Kontaktdaten:

Probleme mit dem Internetexplorer

Beitragvon Sascha Deutsch » Fr 12. Nov 2010, 19:18

Leider gab es bis eben Probleme mit dem Internet-Explorer und der Darstellung des Forums.

Dieses Problem konnte ich aber soeben beheben und wünsche weiterhin viel Spaß. a2

Lieben Dank an diejenigen, die mir Bescheid gegeben haben! a2
Gruß Sascha

Mach's richtig oder lass' es bleiben!
Sascha Deutsch

Bei HiFi geht es nur um eines, Musik die berührt!
Auf welchem Weg das passiert, ist reine Geschmacksache

Du bist doch auch das 24-Stunden Support Center von quadral!?
Ein begeisterter quadral Fan sagte das am Telefon zu mir

Benutzeravatar
Titan965
Beiträge: 612
Registriert: Mi 4. Aug 2010, 21:42
Vorname: Kai
Land: Deutschland
HiFi-System: Quadral : TITAN III, VULKAN IV, MONTAN IV
Luxman : 2x M-03,
Onkyo: P-3890 integra, M-5890 integra, DX-6890 integra, DX-6870 integra, T-9890DSR integra, 2x DT-901 integra, EQ-540 integra
harman/kardon : CDR 2
Wohnort: Ratekau bei Lübeck an der schönen Ostsee
Kontaktdaten:

Re: Probleme mit dem Internetexplorer

Beitragvon Titan965 » Fr 12. Nov 2010, 19:25

Alles klar, jetzt ist alles wieder o.k. a5

Gruß
Kai
Gruß
Kai

DAT60
Beiträge: 95
Registriert: Do 5. Aug 2010, 19:58
Land: Deutschland

Re: Probleme mit dem Internetexplorer

Beitragvon DAT60 » Fr 12. Nov 2010, 20:39

Ach da bin ich ja froh. Dacht schon meine Kiste macht wiedermal Probleme. Machmal da denke ich noch wehmütig an die Atari ST Zeiten zurück. Ohne Lüfter und Festplattengeknatter geräuschlos vor dem Monochrommonitor - machmal ein Traum.

Matthias Arnold

Re: Probleme mit dem Internetexplorer

Beitragvon Matthias Arnold » Fr 12. Nov 2010, 20:48

Man muss sich ja wundern wie viele noch immer mit dem IE unterwegs sind.
An mir als begeisterter Safari-User ist die Geschichte völlig vorbeigegangen.

L33t
Beiträge: 14
Registriert: Mi 3. Nov 2010, 19:30
Land: Deutschland

Re: Probleme mit dem Internetexplorer

Beitragvon L33t » Fr 12. Nov 2010, 21:24

ich hab dann ja quasi nen Atari...Wasserkühlung und SSD festplatte a2
Gruß

Dominik


Zurück zu „Neuigkeiten und Veranstaltungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste